<!doctype html>
<html lang="th">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
	<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<!-- 	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script> -->
	<style type="text/css" media="all">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</style><title>The Grudge - บ้านผีดุ | Movie Review And Entertainment</title>

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="ภาคนี้มีเนื้อเรื่องเกี่ยวกับครอบครัวนึงอยู่ญี่ปุ่นและโดนคำสาป จนกลับมาประเทศอเมริกาที่บ้านตัวเอง แต่คำสาปตามเธอกลับมาด้วย จึงทำให้คนที่อยู่ในบ้านนั้นตายยกครัว" />

<meta name="keywords"  content="the grudge" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://yucommentator.com/#organization","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://yucommentator.com/#logo","url":"https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png","caption":""},"image":{"@id":"https://yucommentator.com/#logo"}},{"@type":"WebSite","@id":"https://yucommentator.com/#website","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","publisher":{"@id":"https://yucommentator.com/#organization"}},{"@type":"WebPage","@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#webpage","url":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/","inLanguage":"th","name":"The Grudge &#8211; \u0e1a\u0e49\u0e32\u0e19\u0e1c\u0e35\u0e14\u0e38","isPartOf":{"@id":"https://yucommentator.com/#website"},"image":{"@type":"ImageObject","@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg","width":485,"height":728},"primaryImageOfPage":{"@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#primaryimage"},"datePublished":"2020-05-29T07:43:34+00:00","dateModified":"2020-05-29T07:43:37+00:00","description":"\u0e20\u0e32\u0e04\u0e19\u0e35\u0e49\u0e21\u0e35\u0e40\u0e19\u0e37\u0e49\u0e2d\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e40\u0e01\u0e35\u0e48\u0e22\u0e27\u0e01\u0e31\u0e1a\u0e04\u0e23\u0e2d\u0e1a\u0e04\u0e23\u0e31\u0e27\u0e19\u0e36\u0e07\u0e2d\u0e22\u0e39\u0e48\u0e0d\u0e35\u0e48\u0e1b\u0e38\u0e48\u0e19\u0e41\u0e25\u0e30\u0e42\u0e14\u0e19\u0e04\u0e33\u0e2a\u0e32\u0e1b \u0e08\u0e19\u0e01\u0e25\u0e31\u0e1a\u0e21\u0e32\u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28\u0e2d\u0e40\u0e21\u0e23\u0e34\u0e01\u0e32\u0e17\u0e35\u0e48\u0e1a\u0e49\u0e32\u0e19\u0e15\u0e31\u0e27\u0e40\u0e2d\u0e07 \u0e41\u0e15\u0e48\u0e04\u0e33\u0e2a\u0e32\u0e1b\u0e15\u0e32\u0e21\u0e40\u0e18\u0e2d\u0e01\u0e25\u0e31\u0e1a\u0e21\u0e32\u0e14\u0e49\u0e27\u0e22 \u0e08\u0e36\u0e07\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e04\u0e19\u0e17\u0e35\u0e48\u0e2d\u0e22\u0e39\u0e48\u0e43\u0e19\u0e1a\u0e49\u0e32\u0e19\u0e19\u0e31\u0e49\u0e19\u0e15\u0e32\u0e22\u0e22\u0e01\u0e04\u0e23\u0e31\u0e27 "},{"@type":"Article","@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#article","isPartOf":{"@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#webpage"},"author":{"@id":"https://yucommentator.com/author/ycm-site/#author"},"headline":"The Grudge &#8211; \u0e1a\u0e49\u0e32\u0e19\u0e1c\u0e35\u0e14\u0e38","datePublished":"2020-05-29T07:43:34+00:00","dateModified":"2020-05-29T07:43:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#webpage"},"publisher":{"@id":"https://yucommentator.com/#organization"},"articleSection":"Entertainment News, The Grudge","image":{"@type":"ImageObject","@id":"https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg","width":485,"height":728}},{"@type":"Person","@id":"https://yucommentator.com/author/ycm-site/#author","name":"MR-entertain","sameAs":[],"image":{"@type":"ImageObject","@id":"https://yucommentator.com/#personlogo","url":"https://secure.gravatar.com/avatar/e3e4bebb97e7b35c4be013bd1297b6a3?s=96&d=mm&r=g","width":96,"height":96,"caption":"MR-entertain"}}]}</script>
<link rel="canonical" href="https://yucommentator.com/the-grudge-บ้านผีดุ/" />
<!-- All in One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Movie Review And Entertainment &raquo; ฟีด" href="https://yucommentator.com/feed/" />













<!--n2css--><script type='text/javascript' src='https://yucommentator.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://yucommentator.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yucommentator.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yucommentator.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Decline เมื่อการ “ปิดตาย” ไม่ใช่ทางออกของวิกฤตวันโลกแตก!' href='https://yucommentator.com/the-decline-%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%81%e0%b8%b2%e0%b8%a3-%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b8%b2%e0%b8%a2-%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b9%83/' />
<link rel='next' title='Low Season สุขสันต์วันโสด' href='https://yucommentator.com/low-season-%e0%b8%aa%e0%b8%b8%e0%b8%82%e0%b8%aa%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b9%8c%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%82%e0%b8%aa%e0%b8%94/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://yucommentator.com/?p=629' />
<link rel="alternate" type="application/json+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2Fthe-grudge-%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b8%259c%25e0%25b8%25b5%25e0%25b8%2594%25e0%25b8%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2Fthe-grudge-%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b8%259c%25e0%25b8%25b5%25e0%25b8%2594%25e0%25b8%25b8%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-629 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<div id="masthead" class="site-header">
		<div class="container">
			<nav class="navbar navbar-expand-lg navbar-light">
				<a class="navbar-brand" href="#"><a href="https://yucommentator.com/" class="custom-logo-link" rel="home"><img loading="lazy" width="150" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2065'%3E%3C/svg%3E" class="custom-logo" alt="Movie Review And Entertainment" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" /><noscript><img width="150" height="65" src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" class="custom-logo" alt="Movie Review And Entertainment" /></noscript></a></a>
			  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			  </button>
			  <div class="collapse navbar-collapse" id="navbarNav">
				  <div class="container">
					  <div class="menu-main-nav-container"><ul id="primary-menu" class="navbar-nav nav-right"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://yucommentator.com">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://yucommentator.com/movies">Blog</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-143"><a href="https://yucommentator.com/genre/action/">action</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-144"><a href="https://yucommentator.com/genre/science-fiction/">Science Fiction</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-145"><a href="https://yucommentator.com/genre/horror/">Horror</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://yucommentator.com/about-us/">About us</a></li>
</ul></div>				  </div>
			  </div>
			</nav>
			</div>
		</div>
	</div>

	<div id="content" class="site-content">
	<div id="primary" class="content-area container">
		<main id="main" class="site-main">
			<div class="row">
			<div class="col-md-12">
	<article id="post-629" class="post-629 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news tag-the-grudge">
		<header class="entry-header">
			<h1 class="entry-title centered">The Grudge &#8211; บ้านผีดุ</h1>	<!-- 			<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/" rel="bookmark"><time class="entry-date published" datetime="2020-05-29T07:43:34+00:00">พฤษภาคม 29, 2020</time><time class="updated" datetime="2020-05-29T07:43:37+00:00">พฤษภาคม 29, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://yucommentator.com/author/ycm-site/">MR-entertain</a></span></span>				</div> -->
					</header><!-- .entry-header -->

		
			<div class="post-thumbnail">
				<img loading="lazy" width="485" height="728" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20485%20728'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg 485w, https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT-200x300.jpg 200w" data-lazy-sizes="(max-width: 485px) 100vw, 485px" data-lazy-src="https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg" /><noscript><img width="485" height="728" src="https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT.jpg 485w, https://yucommentator.com/wp-content/uploads/2020/05/2002072000384zT-200x300.jpg 200w" sizes="(max-width: 485px) 100vw, 485px" /></noscript>			</div><!-- .post-thumbnail -->

		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://yucommentator.com/the-grudge-%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%9c%e0%b8%b5%e0%b8%94%e0%b8%b8/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share with your friends</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyucommentator.com%2Fthe-grudge-%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b8%259c%25e0%25b8%25b5%25e0%25b8%2594%25e0%25b8%25b8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=The%20Grudge%20-%20%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%9C%E0%B8%B5%E0%B8%94%E0%B8%B8&url=https%3A%2F%2Fyucommentator.com%2Fthe-grudge-%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b8%259c%25e0%25b8%25b5%25e0%25b8%2594%25e0%25b8%25b8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>The Grudge หรือบ้านผีดุ ในภาคนี้ไม่รู้เหมือนกันว่าเป็นการรีบูทครั้งที่เท่าไหร่แล้ว กับหนังผีในตำนาน จูออน กับเอกลักษณ์ผีสองแม่ลูกที่มาไล่ฆ่าทุกคนที่เกี่ยวข้อง โดยภาคนี้มีเนื้อเรื่องเกี่ยวกับครอบครัวนึงอยู่ญี่ปุ่นและโดนคำสาป จนกลับมาประเทศอเมริกาที่บ้านตัวเอง แต่คำสาปตามเธอกลับมาด้วย จึงทำให้คนที่อยู่ในบ้านนั้นตายยกครัว รวมถึงทุกคนที่เข้ามาเกี่ยวข้องกับบ้านหลังนั้นด้วย </p>



<figure class="wp-block-image"><a href="https://movie.thaiware.com/upload_misc/movie/2020_02/review/249760_200216150721f5.png" target="_blank" rel="noreferrer noopener"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://movie.thaiware.com/upload_misc/movie/2020_02/review/249760_200216150721f5.png" /><noscript><img src="https://movie.thaiware.com/upload_misc/movie/2020_02/review/249760_200216150721f5.png" alt="" /></noscript></a></figure>



<p>เอาจริงๆ คาดไว้แต่แรกแล้วว่าหนังมันต้องแย่แน่ๆ และมันก็เป็นแบบนั้นแหละ 555 คือเอาอย่างแรกที่เห็นชัดๆ เลย ตัวผี ที่แตกต่างจากต้นฉบับโดยสิ้นเชิง คือใครเป็นแฟนคลับจูออนต้องไม่ชอบแน่ๆ ล่ะ ผีขาวซีดตัวบิดเบี้ยวมันหายไป! กลายเป็นผีในรูปลักษณ์แบบอเมริกาเลยอะ แบบยังไงดีอะ เหมือนซอมบี้แหละมั้ง จึงทำให้มันค่อนข้างให้ความรู้สึกเหมือนไม่ใช่ผีที่เราคุ้นเคย สิ่งที่คุ้นเคยเดียวคงเป็นเสียงตอนผีจะโผล่ละมั้ง&nbsp;</p>



<p>อย่างต่อมาคือหนังเรื่องนี้พยายามเล่าเรื่องทำให้มันซับซ้อนเกิ๊น! คือหนังพยายามเล่าหลายๆ เส้นเรื่อง หลายๆ เหตุการณ์ เชื่อมโยงกันไปกันมา เล่าหลายช่วงเวลา แต่พอพยายามเป็นแบบนี้คือดูออกเลยว่าแบบไม่อยากเล่าเรื่องเป็นเส้นตรง พอมาทำแบบนี้มันกลับไม่ได้ซับซ้อนและชวนให้น่าติดตามขนาดนั้น คือมันเป็นสิ่งที่เหมือนคนดูรู้อยู่แล้วอะ แถมตอนจบยังหาทางลงง่ายเหลือเกิน เร็วไป ถ้าจะมาขนาดนั้นจัดหนักจัดเต็มไปกว่านั้นก็ได้ นี่แบบ “อ้าว&#8230;จบแล้วหรอ” บางคนในโรงที่นั่งด้วยกันยังงงๆ อยู่เลย&nbsp;</p>



<p>มาพูดถึงการหลอกของเรื่องนี้บ้าง มักจะเป็นคำถามแรกๆ ที่คนมักสงสัยว่า หนังเรื่องนี้มีฉาก Jump Scare เยอะไหม? ฉากพวกตุ้งแช่ แฮ่! อะไรแบบนี้ บอกเลยว่าเรื่องนี้มีเยอะมากจริงๆ ไม่ว่าตัวละครจะทำอะไรก็ตามมันจะต้องเจออะ คือง้างมาเลย ง้างมาแบบ คิดในหัวได้เลยว่ามาแน่ๆ โผล่แน่ๆ ดนตรีบิ้วมาและ มุมกล้องมาและ ทุกอย่างลงตัวแบบผีมันต้องโผล่มาแฮ่เร็วๆ นี้แหละ ที่สำคัญคือเป็นแบบนี้ทั้งเรื่อง! เดาง่ายมาก ใครดูหนังผีเยอะๆ จะรู้สึกเหมือนผมแน่ๆ เท่านั้นไม่พอ การหลอกแต่ละฉากคือมันจำเจมาก ซ้ำ หนังเรื่องอื่นใช้ไปเยอะแล้ว เอาจริงๆ เราไม่ได้ติดใจหรือเกลียดอะไรฉากพวกนี้หรอก เพียงแต่ว่าอยากให้มันมีชั้นเชิงมากกว่านี้ ถ้ามาแบบในเรื่องนี้นะ ถ้าคนดูเดาได้นะ ใส่มาเลย ใส่มาเต็มๆ ทุกๆ นาที ยัดมาแบบยัดมาเลย เดาง่ายใช่มั้ย ก็กดดันด้วยฉากหลอกเยอะๆ จนทำให้คนดูหายใจหายคอไม่ทันไปเล๊ย ไม่ต้องไปเล่นท่ายาก หลอกให้คนดูเหนื่อยไปเลย แต่อันนี้คือแบบขาดๆ เกินๆ ยังไงไม่รู้บอกไม่ถูกเหมือนกัน และไอ้ที่ตลกเข้าไปใหญ่คือต้องมีตัวละครนำพาให้เราไปเจอฉากเหล่านั้น มันเป็นปกติอยู่แล้วหล่ะหนังผีต้องมีตัวละครแบบอยากรู้อยากเห็น และเรื่องนี้ก็มีแบบนั้น แต่บางทีมันก็อยากรู้อยากเห็นเกินเหตุไป๊ ไม่สมเหตุสมผลสุดๆ เหมือนกับว่าฉากตุ้งแช่ต่างๆ มันไม่ได้เกิดขึ้นระหว่างดำเนินเรื่อง แต่เหมือนกับตัวเรื่องเนี่ยแหละนำพาไปหาฉากตุ้งแช่เหล่านั้น อารมณ์เหมือนอยากโดนหลอกเหลือเกินอะไรทำนองนั้น มันจึงเดาทางง่ายแบบสุดๆ มีฉากนึงตอนผีหลอกตลกดี ผีมีการยืนโบกมือให้เหยื่อที่โดนด้วย โคตรตลก 555&nbsp;</p>



<p>ในเรื่องนี้มีหลายสิ่งที่ไม่จำเป็นเลยจริงๆ แต่ที่ขัดใจสุดคือการมีอยู่ของตัวละครตำรวจผู้ชาย รู้สึกโคตรไม่มีประโยชน์กับเรื่องยังไงไม่รู้&nbsp;</p>



<p>ว่าไปเยอะแล้ว มาพูดสิ่งที่น่าชื่นชมของหนังเรื่องนี้บ้าง นั่นก็คือการจัดแสงไฟ แต่ละฉากคือดีไซน์ออกมาดีมาก ทำการบ้านมาดีจริงๆ หลายๆ ฉากเห็นถึงความตั้งใจมากๆ เป็นสิ่งที่น่าชื่นชม แต่น่าเสียดายที่การหลอกและการดำเนินเรื่องน่าผิดหวังจริงๆ</p>



<p>สรุป The Grudge &#8211; บ้านผีดุ เป็นหนังผีที่ใช้ฉากตุ้งแช่เยอะมาก แต่ดูขาดๆ เกินๆ ไปซะหน่อย และเนื้อเรื่องก็พยายามทำให้มันซับซ้อนแต่ก็ดันไม่ได้ซับซ้อนและไม่จำเป็นต้องทำแบบนั้นเลยจริงๆ ไปไม่สุดสักทางเลย สรุปคือมันไม่เวิร์คสำหรับเราสักเท่าไหร่ ดูไปก็ได้แต่หัวเราะหึๆ ไป</p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="https://yucommentator.com/entertainment-news/" rel="category tag">Entertainment News</a></span><span class="tags-links">Tagged <a href="https://yucommentator.com/tag/the-grudge/" rel="tag">The Grudge</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-629 -->
</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
        <div class="site-info">
            <div class="container site-f">
                <div class="col-md-12">
                    <div class="row">
                        <div class="col-md-3">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contact Info</h2><div class="textwidget custom-html-widget">Address: <br>
No.2 - 123678 street name City, Country <br>
Phone: <br>
+ 9 (094) 067 93567<br>
Email: <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="036a6d656c437a6c7671706a77662d606c6e">[email&#160;protected]</a><br></div></div>                        </div>
                        <div class="col-md-3">
                            <div class="widget-list wpmoly movies"><h2 class="widget-title">Movies</h2>
	<div class="wpmoly movies">


		<a class="wpmoly movie link" href="https://yucommentator.com/movies/terminator-dark-fate/" title="Read more about Terminator Dark Fate">
			<figure id="movie-341" class="wpmoly movie">
				<div id="movie-341-title" class="wpmoly movie title">Terminator Dark Fate</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-341" class="not-rated" title=""><small><em>Not rated yet!</em></small></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/brightburn/" title="Read more about Brightburn">
			<figure id="movie-147" class="wpmoly movie">
				<div id="movie-147-title" class="wpmoly movie title">Brightburn</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-147" class="wpmoly-movie-rating wpmoly-movie-rating-3" title="3/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-empty"></span><span class="wpmolicon icon-star-empty"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/aquaman/" title="Read more about Aquaman">
			<figure id="movie-129" class="wpmoly movie">
				<div id="movie-129-title" class="wpmoly movie title">Aquaman</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-129" class="wpmoly-movie-rating wpmoly-movie-rating-4-5" title="4.5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-half"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/joker-2019/" title="Read more about Joker 2019">
			<figure id="movie-57" class="wpmoly movie">
				<div id="movie-57-title" class="wpmoly movie title">Joker 2019</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-57" class="wpmoly-movie-rating wpmoly-movie-rating-5" title="5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span></div></div>


			</figure>
		</a>

	</div>
</div>                        </div>
                        <div class="col-md-3">
                            <div  class="widget-list wpmoly taxonomies"><h2 class="widget-title">Collection</h2>	<div class="wpmoly taxonomies genre list">


		<ul class="wpmoly taxonomies genre list list">
			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/action/" title="Permalink for &laquo; action &raquo;">action</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/science-fiction/" title="Permalink for &laquo; Science Fiction &raquo;">Science Fiction</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/adventure/" title="Permalink for &laquo; Adventure &raquo;">Adventure</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/horror/" title="Permalink for &laquo; Horror &raquo;">Horror</a></li>

		</ul>

	</div></div>                        </div>
                        <div class="col-md-3">
                            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">About Us</h2><div class="textwidget custom-html-widget">Freebix is responsive, simple and clean template with a lot attention to detail. Get it now!</div></div>                        </div>
                    </div>
                </div>
			</div>
                <div class="col-md-12 px-0">
                    <div class="footer-info">
						<div class="container">
							<p class="mt-2">&COPY; Copyright 2019 "Movie Reviewer" All Rights Reserved</p>
						</div>
                    </div>
                </div>
            </div>
<!-- 		<div class="ad-box">
			<div class="ad-pos-bottom text-center">
				<a href="https://movie365-hd.com/">
					<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Movie365-hd" title="Movie365-hd" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg"><noscript><img src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg" alt="Movie365-hd" title="Movie365-hd"></noscript>
				</a>
				<span class="close">X</span>
			</div>
		</div>
<script>
var closebtns = document.getElementsByClassName("close");
var i;

/* Loop through the elements, and hide the parent, when clicked on */
for (i = 0; i < closebtns.length; i++) {
  closebtns[i].addEventListener("click", function() {
  this.parentElement.style.display = 'none';
});
}
</script> -->
    </footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>



<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://yucommentator.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="text/javascript" defer src="https://yucommentator.com/wp-content/cache/autoptimize/js/autoptimize_94f68b5a63c0b702458e667725cb2811.js"></script></body>
</html>
