<!doctype html>
<html lang="th">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
	<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<!-- 	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script> -->
	<style type="text/css" media="all">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</style><title>REVIEW: THE DEATH OF DICK LONG | Movie Review And Entertainment</title>

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="เรื่องย่อ: หลังจากหนึ่งคืนของการออกไปเที่ยวผิดไปอย่างมากเพื่อนซีคและเอิร์ลพยายามปกปิดความตายของดิ๊กเพื่อนของพวกเขาสถานการณ์ที่อาจหมายถึงผลลัพธ์ที่น่ากลัวหากใครก็ตามพบ" />

<meta name="keywords"  content="entertainment news" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://yucommentator.com/#organization","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://yucommentator.com/#logo","url":"https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png","caption":""},"image":{"@id":"https://yucommentator.com/#logo"}},{"@type":"WebSite","@id":"https://yucommentator.com/#website","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","publisher":{"@id":"https://yucommentator.com/#organization"}},{"@type":"WebPage","@id":"https://yucommentator.com/review-the-death-of-dick-long/#webpage","url":"https://yucommentator.com/review-the-death-of-dick-long/","inLanguage":"th","name":"REVIEW: THE DEATH OF DICK LONG","isPartOf":{"@id":"https://yucommentator.com/#website"},"image":{"@type":"ImageObject","@id":"https://yucommentator.com/review-the-death-of-dick-long/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2019/10/46.jpg","width":324,"height":484},"primaryImageOfPage":{"@id":"https://yucommentator.com/review-the-death-of-dick-long/#primaryimage"},"datePublished":"2019-10-27T07:21:55+00:00","dateModified":"2019-10-04T07:24:11+00:00","description":"\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e22\u0e48\u0e2d: \u0e2b\u0e25\u0e31\u0e07\u0e08\u0e32\u0e01\u0e2b\u0e19\u0e36\u0e48\u0e07\u0e04\u0e37\u0e19\u0e02\u0e2d\u0e07\u0e01\u0e32\u0e23\u0e2d\u0e2d\u0e01\u0e44\u0e1b\u0e40\u0e17\u0e35\u0e48\u0e22\u0e27\u0e1c\u0e34\u0e14\u0e44\u0e1b\u0e2d\u0e22\u0e48\u0e32\u0e07\u0e21\u0e32\u0e01\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e19\u0e0b\u0e35\u0e04\u0e41\u0e25\u0e30\u0e40\u0e2d\u0e34\u0e23\u0e4c\u0e25\u0e1e\u0e22\u0e32\u0e22\u0e32\u0e21\u0e1b\u0e01\u0e1b\u0e34\u0e14\u0e04\u0e27\u0e32\u0e21\u0e15\u0e32\u0e22\u0e02\u0e2d\u0e07\u0e14\u0e34\u0e4a\u0e01\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e19\u0e02\u0e2d\u0e07\u0e1e\u0e27\u0e01\u0e40\u0e02\u0e32\u0e2a\u0e16\u0e32\u0e19\u0e01\u0e32\u0e23\u0e13\u0e4c\u0e17\u0e35\u0e48\u0e2d\u0e32\u0e08\u0e2b\u0e21\u0e32\u0e22\u0e16\u0e36\u0e07\u0e1c\u0e25\u0e25\u0e31\u0e1e\u0e18\u0e4c\u0e17\u0e35\u0e48\u0e19\u0e48\u0e32\u0e01\u0e25\u0e31\u0e27\u0e2b\u0e32\u0e01\u0e43\u0e04\u0e23\u0e01\u0e47\u0e15\u0e32\u0e21\u0e1e\u0e1a\r\n"},{"@type":"Article","@id":"https://yucommentator.com/review-the-death-of-dick-long/#article","isPartOf":{"@id":"https://yucommentator.com/review-the-death-of-dick-long/#webpage"},"author":{"@id":"https://yucommentator.com/author/ycm-site/#author"},"headline":"REVIEW: THE DEATH OF DICK LONG","datePublished":"2019-10-27T07:21:55+00:00","dateModified":"2019-10-04T07:24:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://yucommentator.com/review-the-death-of-dick-long/#webpage"},"publisher":{"@id":"https://yucommentator.com/#organization"},"articleSection":"Entertainment News","image":{"@type":"ImageObject","@id":"https://yucommentator.com/review-the-death-of-dick-long/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2019/10/46.jpg","width":324,"height":484}},{"@type":"Person","@id":"https://yucommentator.com/author/ycm-site/#author","name":"MR-entertain","sameAs":[],"image":{"@type":"ImageObject","@id":"https://yucommentator.com/#personlogo","url":"https://secure.gravatar.com/avatar/e3e4bebb97e7b35c4be013bd1297b6a3?s=96&d=mm&r=g","width":96,"height":96,"caption":"MR-entertain"}}]}</script>
<link rel="canonical" href="https://Entertainment%20News" />
<!-- All in One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Movie Review And Entertainment &raquo; ฟีด" href="https://yucommentator.com/feed/" />













<!--n2css--><script type='text/javascript' src='https://yucommentator.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://yucommentator.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yucommentator.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yucommentator.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='REVIEW: IN THE TALL GRASS' href='https://yucommentator.com/review-in-the-tall-grass/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://yucommentator.com/?p=334' />
<link rel="alternate" type="application/json+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2Freview-the-death-of-dick-long%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2Freview-the-death-of-dick-long%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-334 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<div id="masthead" class="site-header">
		<div class="container">
			<nav class="navbar navbar-expand-lg navbar-light">
				<a class="navbar-brand" href="#"><a href="https://yucommentator.com/" class="custom-logo-link" rel="home"><img loading="lazy" width="150" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2065'%3E%3C/svg%3E" class="custom-logo" alt="Movie Review And Entertainment" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" /><noscript><img width="150" height="65" src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" class="custom-logo" alt="Movie Review And Entertainment" /></noscript></a></a>
			  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			  </button>
			  <div class="collapse navbar-collapse" id="navbarNav">
				  <div class="container">
					  <div class="menu-main-nav-container"><ul id="primary-menu" class="navbar-nav nav-right"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://yucommentator.com">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://yucommentator.com/movies">Blog</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-143"><a href="https://yucommentator.com/genre/action/">action</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-144"><a href="https://yucommentator.com/genre/science-fiction/">Science Fiction</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-145"><a href="https://yucommentator.com/genre/horror/">Horror</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://yucommentator.com/about-us/">About us</a></li>
</ul></div>				  </div>
			  </div>
			</nav>
			</div>
		</div>
	</div>

	<div id="content" class="site-content">
	<div id="primary" class="content-area container">
		<main id="main" class="site-main">
			<div class="row">
			<div class="col-md-12">
	<article id="post-334" class="post-334 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news">
		<header class="entry-header">
			<h1 class="entry-title centered">REVIEW: THE DEATH OF DICK LONG</h1>	<!-- 			<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://yucommentator.com/review-the-death-of-dick-long/" rel="bookmark"><time class="entry-date published" datetime="2019-10-27T07:21:55+00:00">ตุลาคม 27, 2019</time><time class="updated" datetime="2019-10-04T07:24:11+00:00">ตุลาคม 4, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://yucommentator.com/author/ycm-site/">MR-entertain</a></span></span>				</div> -->
					</header><!-- .entry-header -->

		
			<div class="post-thumbnail">
				<img loading="lazy" width="324" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20484'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://yucommentator.com/wp-content/uploads/2019/10/46.jpg 324w, https://yucommentator.com/wp-content/uploads/2019/10/46-201x300.jpg 201w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/10/46.jpg" /><noscript><img width="324" height="484" src="https://yucommentator.com/wp-content/uploads/2019/10/46.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://yucommentator.com/wp-content/uploads/2019/10/46.jpg 324w, https://yucommentator.com/wp-content/uploads/2019/10/46-201x300.jpg 201w" sizes="(max-width: 324px) 100vw, 324px" /></noscript>			</div><!-- .post-thumbnail -->

		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://yucommentator.com/review-the-death-of-dick-long/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share with your friends</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyucommentator.com%2Freview-the-death-of-dick-long%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=REVIEW%3A%20THE%20DEATH%20OF%20DICK%20LONG&url=https%3A%2F%2Fyucommentator.com%2Freview-the-death-of-dick-long%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>เรื่องย่อ: หลังจากหนึ่งคืนของการออกไปเที่ยวผิดไปอย่างมากเพื่อนซีคและเอิร์ลพยายามปกปิดความตายของดิ๊กเพื่อนของพวกเขาสถานการณ์ที่อาจหมายถึงผลลัพธ์ที่น่ากลัวหากใครก็ตามพบ</p>



<p>รีวิว: ความจริงอันยิ่งใหญ่เกี่ยวกับมนุษยชาติที่ควรรวมพวกเราทุกคนเข้าด้วยกันคือไม่ว่าคุณจะเป็นใครหรือคุณมาจากไหนทุกคนมีบางสิ่งที่จะซ่อน ความหมายของความตายของ DICK LONG นั้นขึ้นอยู่กับความจริงที่สำคัญของมันโดยการรวมศูนย์ของตัวเองในบรรยากาศภาคใต้ที่ชื้นแฉะ, โยนความตลกขบขันและเฮฮาโดยไม่คาดคิดและสร้างการเปิดเผยที่น่าตกใจอย่างจริงจัง ไปซ่อนตัวเอง</p>



<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-id="dGBe8xsWGlo" data-query="feature=oembed"></div><noscript><iframe title="The Death of Dick Long | Official Trailer HD | A24" width="640" height="360" src="https://www.youtube.com/embed/dGBe8xsWGlo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>



<p>ออกมาจากคุณสมบัติแรกที่แปลกประหลาดของเขา SWISS ARMY MAN (ร่วมกับ Daniel Kwan) ผู้กำกับ Daniel Scheinert ใช้เวลาไม่กี่ก้าวจากวิธีที่แปลกประหลาดและแปลกประหลาดของภาพยนตร์เรื่องนี้ แต่ไม่มากนัก ตั้งอยู่ในเมืองเล็ก ๆ ในรัฐอลาบามา Scheinert วาดรูปของแท้ทางทิศใต้และมุ่งไปที่สามตาที่ดีที่สุด &#8211; ซีค (ไมเคิลแอ็บบอทจูเนียร์) เอิร์ล (อังเดรไฮแลนด์) และดิ๊ก (Scheinert) ออกไปเที่ยวและฝึกฝนปกของเพลง alt-rock ยุค 00 สำหรับข้ออ้างขอโทษสำหรับวง Pink Freud ชีวิตที่เรียบง่ายนี้จะถูกขัดจังหวะเมื่อ &#8211; ตามชื่อสัญญา &#8211; Dick จบชีวิตลงหลังจากคืน hangin &#8216;และอีกสองคนต้องปกปิดเพลงของพวกเขาในวิธีที่พวกเขาสามารถจำได้ดีที่สุดจากการเห็นมันทำในภาพยนตร์</p>



<p>ประเภทของผู้คน Zeke และ Earl เป็นคนที่มักจะเป็นคนตลกในหนังทุกเรื่อง ตัวละครดังกล่าวมักจะควันบุหรี่และตั้งใจจะหลุดออกมาในขณะที่ผู้ป่วยเมาน์เทนดิวและภาพนั้นซึมซาบเข้าสู่จิตใจของชาวอเมริกันที่แท้จริง ใครก็ตามที่ไม่ได้ใช้เวลาในภาคใต้จะใช้ภาพล้อเลียนสำหรับคนที่อาศัยอยู่ที่นั่นและอาจไม่คิดว่าห่างไกลจากความจริง แต่ Scheinert หมายถึงการแสดงชายใต้สองคนนี้ว่าไร้สาระและไม่ฉลาดกว่าใครจากภูมิภาคใด ๆ ค้นหาวิธีที่ตลกขบขันและเฮฮาเพื่อแสดงให้พวกเขาพยายามรักษาชีวิตของพวกเขาหลังจากโศกนาฏกรรม</p>



<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.joblo.com/assets/images/joblo/news/2019/09/death-dick-review-1.jpg" /><noscript><img src="https://www.joblo.com/assets/images/joblo/news/2019/09/death-dick-review-1.jpg" alt="" /></noscript></figure></div>



<p>แต่ใช่วิธีที่พวกเขาไปนั้นเป็นเรื่องที่โง่มาก ไม่ว่าซีคจะพยายามและล้มเหลวในการปกปิดรอยเปื้อนเลือดบนหลังรถของเขาเพียงแค่โยนผ้าห่มบนมันหรือกับเอิร์ลพยายามที่จะเล่นมันเย็นเมื่อทิ้งลูกสาวของซีคที่โรงเรียน แต่หลุดออกมาอย่างไร้ความหวังอย่างไม่น่าเชื่อ ช่วยไม่ได้ แต่จะทำให้โกรธทุกขั้นตอน การกำหนดเป้าหมายเป็นแบรนด์ชายแบบดั้งเดิมของผู้ชายพวกเขาฝังความรู้สึกของพวกเขาเกี่ยวกับสิ่งที่เกิดขึ้นกับเพื่อนของพวกเขาและดำเนินการเพียงเพื่อพยายามปิดบังธรรมชาติที่น่าตกใจว่ามันพังทลายลงมาอย่างไร ในขณะที่มืดเพื่อให้แน่ใจ Scheinert จัดการกับอารมณ์ขันของ Billy Chew โดยการใช้ Joes เฉลี่ยสองตัวนี้และเน้นว่าพวกเขาจัดการโดยธรรมชาติอย่างไรที่จะไม่คิดถึงสิ่งต่าง ๆ และทุกสิ่งมากขึ้น</p>



<p>เหมือนสวิสอาร์มี่แมนอารมณ์ขันใน DICK LONG จะไม่เหมาะสำหรับทุกคนและถึงแม้ว่าข้อเท็จจริงนี้ดูเหมือนจะเป็นเรื่องตลกขบขันในเมืองเล็ก ๆ ทางใต้ แต่ช่วงเวลาหัวเราะที่หยั่งรากลึกในความเป็นโลก กว่าความดุร้าย เป็นการยากที่จะพูดเพราะเวลาที่ฉันพบว่าตัวเองหัวเราะสิ่งที่ยากที่สุดนั้นเป็นพฤติกรรมที่น่าอึดอัดใจอย่างไม่น่าเชื่อเช่นซีคพยายามส่งต่อกาแฟให้กับผู้คนหรือเอิร์ลลืมใส่ปากกา ขอบคุณมากสำหรับงานของ Scheinert และ Chew ที่ให้ความสำคัญกับทุกคนที่เกี่ยวข้องและวิธีที่แอ๊บบอตและไฮแลนด์นำความเป็นตัวตนที่แท้จริงมาสู่บทบาทของพวกเขาไม่เคยเล่นเรื่องขำขัน แต่เป็นเรื่องธรรมดาราวกับว่ามันเป็นกลอนสดทั้งหมด ไฮแลนด์ได้รับไมล์สะสมพิเศษจากเอิร์ลซึ่งเป็นพิรุธที่สุดของทั้งสองบรรจุอารมณ์มากมายเพื่อรักษาบุคลิกภาพที่วางกลับบอกว่าทุกอย่าง“ เย็น” หรือ“ แน่น” แต่ปล่อยให้ความวิตกกังวลของเขาลื่นไหล วิธี Zeke ของแอ๊บบอตเป็นคนหนึ่งที่พยายามควบคุมความกังวลใจของเขาทั้งตลกและเอาใจใส่ในขณะที่เขาปล่อยให้สถานะที่วิตกกังวลของเขาเข้ามาในพื้นผิวมากขึ้นในขณะที่เขาเสี่ยงสูญเสียครอบครัวหากความจริงออกไป ไม่ว่าคุณจะรู้สึกกับพวกเขาหรือหัวเราะเยาะพวกเขาทุกอย่างแม่นยำเพราะความพยายามของมนุษย์โดยธรรมชาติ</p>



<p>Scheinert และนักแสดงของเขา &#8211; ซึ่งยังมีผลงานที่ยอดเยี่ยมจากเวอร์จิเนีย Newcomb, Sarah Baker, Jess Weixler, Roy Wood Jr. , Sunita Mani และ Janelle Cochrane &#8211; ทำงานที่ยอดเยี่ยมนี้เพื่อตอกย้ำความเป็นกันเองของธรรมชาติในเมืองเล็ก ๆ Baxter และ Cochrane เป็นคนที่มีความโดดเด่นเป็นพิเศษอดีตตำรวจหน้าใหม่มือใหม่ที่มีความกังวลที่จะทิ้งร่องรอยของเธอและต่อมาก็เป็นทหารผ่านศึกนายอำเภอที่เดินด้วยอ้อยและเก็บเหล้ารัมและน้ำสับปะรดในโต๊ะทำงานของเธอ ทั้งหมดนี้จะนำมาเปรียบเทียบกับ Coen Brothers ซึ่งเป็นงานที่คล้ายกับ FARGO แต่เพียงแค่เอาความเย็นของมินนิโซตาและ &#8220;You betcha&#8217;s&#8221; และแทนที่ด้วยความรู้สึกทางใต้ที่แอ่งน้ำและ Nickleback อีกมากมาย</p>



<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.joblo.com/assets/images/joblo/news/2019/09/death-dick-review-2.jpg" /><noscript><img src="https://www.joblo.com/assets/images/joblo/news/2019/09/death-dick-review-2.jpg" alt="" /></noscript></figure></div>



<p>แม้ว่าจะมีเนื้อหาที่มืดเช่นนี้ แต่ก็สามารถรู้สึกได้ถึงการทำฉากที่สอง ในการไม่เปิดเผยความจริงจนกว่าจะถึงตอนที่สามของการกระทำครั้งที่สองใช้เวลาส่วนใหญ่พยายามคิดว่าจะทำอย่างไรกับชายทั้งสองขณะที่พวกเขาพยายามปกปิดร่องรอยของพวกเขา มีความลึกลับอยู่ที่นี่ แต่อาศัยอยู่ในนั้นมากกว่าที่จะเปิดออกทำให้ตำรวจ (Baker, Cochrane) ไม่ต้องทำอะไรมากมาย ในการทำเช่นนั้นเราตั้งใจจะดูว่าคนสองคนนี้ได้รับการปกป้องทางด้านอารมณ์ แต่ยังเป็นคนบ้าพยายามที่จะเก็บทุกอย่างไว้ในใจ เมื่อความลับนั้นออกมามันน่ารังเกียจและน่าตกใจและอาจทำให้ผู้ชมบางคนหันไป แต่มันก็สร้างขึ้นด้วยความเห็นอกเห็นใจที่แท้จริงช็อตตัดราคาด้วยความตรงไปตรงมาว่ามันยังช่วยไม่ได้ แต่จะเฮฮามืดมน เพื่อเอื้อมมือออกไปและกอดเซคมากเท่าที่คุณต้องการวิ่งหนีจากเขา</p>



<p>การผสมผสานส่วนผสมทั้งหมดที่ใช้งานได้ดีกับการประหารชีวิตที่ไม่เสมอไป THE DEATH OF DICK LONG มีศักยภาพที่จะเป็นเช่นเดียวกับ SWISS ARMY MAN หนึ่งในภาพยนตร์ที่น่าตกตะลึงตีโพยตีพายและเข้าใจผิดในปีนี้ มันง่ายที่จะถูกปิดโดยวิธีการรายได้มากโดยเฉพาะอย่างยิ่งการทำหน้าที่ที่สาม แต่มีรูปแบบการคิดที่รอบคอบในการเรียนรู้ที่จะเข้าใจการต่อสู้ของผู้คนไม่ว่าพวกเขาจะมาจากที่ใดก็ตาม ความรู้สึกของความเป็นชาย คุณอาจไม่ต้องชอบคนคนนั้น แต่อย่างน้อยคุณก็สามารถเอาใจใส่ต่อความเจ็บปวดและความกลัวของพวกเขาได้ และใช่บางครั้งความลับที่ยิ่งพิสดารมันก็ยิ่งเฮฮามากขึ้น</p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="https://yucommentator.com/entertainment-news/" rel="category tag">Entertainment News</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-334 -->
</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
        <div class="site-info">
            <div class="container site-f">
                <div class="col-md-12">
                    <div class="row">
                        <div class="col-md-3">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contact Info</h2><div class="textwidget custom-html-widget">Address: <br>
No.2 - 123678 street name City, Country <br>
Phone: <br>
+ 9 (094) 067 93567<br>
Email: <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a73747c755a63756f6869736e7f34797577">[email&#160;protected]</a><br></div></div>                        </div>
                        <div class="col-md-3">
                            <div class="widget-list wpmoly movies"><h2 class="widget-title">Movies</h2>
	<div class="wpmoly movies">


		<a class="wpmoly movie link" href="https://yucommentator.com/movies/terminator-dark-fate/" title="Read more about Terminator Dark Fate">
			<figure id="movie-341" class="wpmoly movie">
				<div id="movie-341-title" class="wpmoly movie title">Terminator Dark Fate</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-341" class="not-rated" title=""><small><em>Not rated yet!</em></small></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/brightburn/" title="Read more about Brightburn">
			<figure id="movie-147" class="wpmoly movie">
				<div id="movie-147-title" class="wpmoly movie title">Brightburn</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-147" class="wpmoly-movie-rating wpmoly-movie-rating-3" title="3/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-empty"></span><span class="wpmolicon icon-star-empty"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/aquaman/" title="Read more about Aquaman">
			<figure id="movie-129" class="wpmoly movie">
				<div id="movie-129-title" class="wpmoly movie title">Aquaman</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-129" class="wpmoly-movie-rating wpmoly-movie-rating-4-5" title="4.5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-half"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/joker-2019/" title="Read more about Joker 2019">
			<figure id="movie-57" class="wpmoly movie">
				<div id="movie-57-title" class="wpmoly movie title">Joker 2019</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-57" class="wpmoly-movie-rating wpmoly-movie-rating-5" title="5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span></div></div>


			</figure>
		</a>

	</div>
</div>                        </div>
                        <div class="col-md-3">
                            <div  class="widget-list wpmoly taxonomies"><h2 class="widget-title">Collection</h2>	<div class="wpmoly taxonomies genre list">


		<ul class="wpmoly taxonomies genre list list">
			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/action/" title="Permalink for &laquo; action &raquo;">action</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/science-fiction/" title="Permalink for &laquo; Science Fiction &raquo;">Science Fiction</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/adventure/" title="Permalink for &laquo; Adventure &raquo;">Adventure</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/horror/" title="Permalink for &laquo; Horror &raquo;">Horror</a></li>

		</ul>

	</div></div>                        </div>
                        <div class="col-md-3">
                            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">About Us</h2><div class="textwidget custom-html-widget">Freebix is responsive, simple and clean template with a lot attention to detail. Get it now!</div></div>                        </div>
                    </div>
                </div>
			</div>
                <div class="col-md-12 px-0">
                    <div class="footer-info">
						<div class="container">
							<p class="mt-2">&COPY; Copyright 2019 "Movie Reviewer" All Rights Reserved</p>
						</div>
                    </div>
                </div>
            </div>
<!-- 		<div class="ad-box">
			<div class="ad-pos-bottom text-center">
				<a href="https://movie365-hd.com/">
					<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Movie365-hd" title="Movie365-hd" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg"><noscript><img src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg" alt="Movie365-hd" title="Movie365-hd"></noscript>
				</a>
				<span class="close">X</span>
			</div>
		</div>
<script>
var closebtns = document.getElementsByClassName("close");
var i;

/* Loop through the elements, and hide the parent, when clicked on */
for (i = 0; i < closebtns.length; i++) {
  closebtns[i].addEventListener("click", function() {
  this.parentElement.style.display = 'none';
});
}
</script> -->
    </footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>



<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://yucommentator.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="text/javascript" defer src="https://yucommentator.com/wp-content/cache/autoptimize/js/autoptimize_94f68b5a63c0b702458e667725cb2811.js"></script></body>
</html>
