<!doctype html>
<html lang="th">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
	<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<!-- 	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script> -->
	<style media="all">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</style><title>5 หนังระทึกขวัญ-สยองขวัญ หลากสัญชาติรับฮาโลวีนปี 2020 | Movie Review And Entertainment</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="ช่วงเวลาที่หนังฝั่งฮอลลีวูดดูจะเลื่อนตารางวันเข้าฉายกันอย่างสนุกสนานจนเราอาจจะต้องเลิกคาดหวังว่าปีนี้เราจะได้ดูหนังฟอร์มยักษ์ในโรงภาพยนตร์ เพราะขนาดพยัคฆ์ร้าย 007 No Time to Die จากกำหนดเดิม 20 พฤศจิกายนปีนี้ไปเป็น 2 เมษายน ปี 2021 แทน" />

<meta name="keywords"  content="เว็บวิจารณ์หนัง,ข่าวบันเทิง" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://yucommentator.com/" />
<!-- All In One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Movie Review And Entertainment &raquo; ฟีด" href="https://yucommentator.com/feed/" />













<script type='text/javascript' src='https://yucommentator.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://yucommentator.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yucommentator.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yucommentator.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='รีวิว BLACKPINK: Light Up the Sky สี่สาวผู้เขย่าวงการดนตรีโลก' href='https://yucommentator.com/%e0%b8%a3%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%a7-blackpink-light-up-the-sky-%e0%b8%aa%e0%b8%b5%e0%b9%88%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b9%80%e0%b8%82%e0%b8%a2%e0%b9%88%e0%b8%b2/' />
<link rel='next' title='Joaquin Phoenix รับบทจักพรรดิ Napoleon ใน Kitbag ของผู้กำกับ Gladiator' href='https://yucommentator.com/joaquin-phoenix-%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%9a%e0%b8%97%e0%b8%88%e0%b8%b1%e0%b8%81%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%94%e0%b8%b4-napoleon-%e0%b9%83%e0%b8%99-kitbag-%e0%b8%82%e0%b8%ad%e0%b8%87/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://yucommentator.com/?p=903' />
<link rel="alternate" type="application/json+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2F5-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b8%2597%25e0%25b8%25b6%25e0%25b8%2581%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d-%25e0%25b8%25aa%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2F5-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b8%2597%25e0%25b8%25b6%25e0%25b8%2581%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d-%25e0%25b8%25aa%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-903 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<div id="masthead" class="site-header">
		<div class="container">
			<nav class="navbar navbar-expand-lg navbar-light">
				<a class="navbar-brand" href="#"><a href="https://yucommentator.com/" class="custom-logo-link" rel="home"><img width="150" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2065'%3E%3C/svg%3E" class="custom-logo" alt="Movie Review And Entertainment" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" /><noscript><img width="150" height="65" src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" class="custom-logo" alt="Movie Review And Entertainment" /></noscript></a></a>
			  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			  </button>
			  <div class="collapse navbar-collapse" id="navbarNav">
				  <div class="container">
					  <div class="menu-main-nav-container"><ul id="primary-menu" class="navbar-nav nav-right"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://yucommentator.com">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://yucommentator.com/movies">Blog</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-143"><a href="https://yucommentator.com/genre/action/">action</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-144"><a href="https://yucommentator.com/genre/science-fiction/">Science Fiction</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-145"><a href="https://yucommentator.com/genre/horror/">Horror</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://yucommentator.com/about-us/">About us</a></li>
</ul></div>				  </div>
			  </div>
			</nav>
			</div>
		</div>
	</div>

	<div id="content" class="site-content">
	<div id="primary" class="content-area container">
		<main id="main" class="site-main">
			<div class="row">
			<div class="col-md-12">
	<article id="post-903" class="post-903 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news">
		<header class="entry-header">
			<h1 class="entry-title centered">5 หนังระทึกขวัญ-สยองขวัญ หลากสัญชาติรับฮาโลวีนปี 2020</h1>	<!-- 			<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://yucommentator.com/5-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%a3%e0%b8%b0%e0%b8%97%e0%b8%b6%e0%b8%81%e0%b8%82%e0%b8%a7%e0%b8%b1%e0%b8%8d-%e0%b8%aa%e0%b8%a2%e0%b8%ad%e0%b8%87%e0%b8%82%e0%b8%a7%e0%b8%b1%e0%b8%8d/" rel="bookmark"><time class="entry-date published" datetime="2020-10-22T04:50:12+00:00">ตุลาคม 22, 2020</time><time class="updated" datetime="2020-10-22T04:50:13+00:00">ตุลาคม 22, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://yucommentator.com/author/ycm-site/">MR-entertain</a></span></span>				</div> -->
					</header><!-- .entry-header -->

		
			<div class="post-thumbnail">
				<img width="728" height="437" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%20437'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn.jpg 728w, https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn-300x180.jpg 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn.jpg" /><noscript><img width="728" height="437" src="https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn.jpg 728w, https://yucommentator.com/wp-content/uploads/2020/10/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3Nhbm9va190aHVtYm5haWxfMDEuanBn-300x180.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></noscript>			</div><!-- .post-thumbnail -->

		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://yucommentator.com/5-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%a3%e0%b8%b0%e0%b8%97%e0%b8%b6%e0%b8%81%e0%b8%82%e0%b8%a7%e0%b8%b1%e0%b8%8d-%e0%b8%aa%e0%b8%a2%e0%b8%ad%e0%b8%87%e0%b8%82%e0%b8%a7%e0%b8%b1%e0%b8%8d/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share with your friends</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyucommentator.com%2F5-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b8%2597%25e0%25b8%25b6%25e0%25b8%2581%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d-%25e0%25b8%25aa%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=5%20%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%87%E0%B8%A3%E0%B8%B0%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%82%E0%B8%A7%E0%B8%B1%E0%B8%8D-%E0%B8%AA%E0%B8%A2%E0%B8%AD%E0%B8%87%E0%B8%82%E0%B8%A7%E0%B8%B1%E0%B8%8D%20%E0%B8%AB%E0%B8%A5%E0%B8%B2%E0%B8%81%E0%B8%AA%E0%B8%B1%E0%B8%8D%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%A3%E0%B8%B1%E0%B8%9A%E0%B8%AE%E0%B8%B2%E0%B9%82%E0%B8%A5%E0%B8%A7%E0%B8%B5%E0%B8%99%E0%B8%9B%E0%B8%B5%202020&url=https%3A%2F%2Fyucommentator.com%2F5-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b8%2597%25e0%25b8%25b6%25e0%25b8%2581%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d-%25e0%25b8%25aa%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b8%2582%25e0%25b8%25a7%25e0%25b8%25b1%25e0%25b8%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>ช่วงเวลาที่หนังฝั่งฮอลลีวูดดูจะเลื่อนตารางวันเข้าฉายกันอย่างสนุกสนานจนเราอาจจะต้องเลิกคาดหวังว่าปีนี้เราจะได้ดูหนังฟอร์มยักษ์ในโรงภาพยนตร์ เพราะขนาดพยัคฆ์ร้าย 007 No Time to Die จากกำหนดเดิม 20 พฤศจิกายนปีนี้ไปเป็น 2 เมษายน ปี 2021 แทน ยังไม่รวมถึงหนังเรื่องอื่นๆที่ดูทรงว่าจะถอดใจ เลื่อนวันเข้าฉายตามกันไป</p>



<p>เทศกาลวันฮาโลวีนปีนี้ หนังสยองขวัญที่จะเข้าฉายในโรงภาพยนตร์จัดได้ว่าเหงาไม่แพ้หนังฟอร์มอื่นๆ เพราะมีแต่หนังสยองขวัญจากค่ายหนังอิสระเป็นส่วนใหญ่ เอาเป็นว่าในช่วงเดือนตุลาคม-ธันวาคมนี้มีหนังระทึกขวัญสยองขวัญเรื่องที่ “น่าจะ” มีโอกาสเข้าฉายในโรงภาพยนตร์บ้านเราต้องรับวันฮาโลวีนปีนี้บ้างมาดูกัน</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3JlbGljLmpwZw==.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3JlbGljLmpwZw==.jpg" alt="" /></noscript><figcaption> <strong>Relic กลับบ้านมาเยี่ยมผี</strong> <br> <strong>วันที่เข้าฉาย&nbsp;</strong>22 ตุลาคม 2020 </figcaption></figure></div>



<p>หนังร่วมทุนสร้างระหว่างประเทศออสเตรเลียและสหรัฐอเมริกา บอกเล่าเรื่องราวของเอ็ดน่าหญิงชราผู้เป็นยายของแซมได้เกิดหายตัวไปอย่างไร้ร่องราย แซมและเคย์ แม่ของเธอจึงรีบเดินทางไปยังบ้านเก่าย่านชนบท พร้อมทั้งเจ้าหน้าที่ตำรวจในการออกตามหาคุณยายในป่าลึก ในขณะเดียวกันบ้านอันเป็นที่อยู่อาศัยก็มีสภาพทรุดโทรมลงแบบผิดหูผิดตา</p>



<p>การค้นหาคุณยายที่ดูไร้วี่แววเข้าไปทุกที่ แต่แล้วเอ็ดน่าก็ปรากฏตัวขึ้นที่บ้านอย่างลึกลับ แต่การกลับมาครั้งนี้ คุณยายก็กลับมาพร้อมกับพฤติกรรมประหลาดจนทำให้สองแม่ลูกเริ่มสงสัยในตัวเอ็ดน่าว่าจะมีอะไรไม่ชอบมาพากลตามมา</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3JlbGljMi5qcGc=.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3JlbGljMi5qcGc=.jpg" alt="" /></noscript></figure></div>



<p><strong>ทำไมถึงน่าดู&nbsp;</strong>แม้ว่าหนังเรื่องนี้จะเป็นผลงานการกำกับภาพยนตร์เรื่องแรกของ<strong><em>นาตาเลีย อิริก้า เจมส์</em></strong>ก็ตามแต่เธอได้รับคำชื่นชมจากเหล่านักวิจารณ์ในการสร้างบรรยากาศความน่ากลัวและหลอกหลอนชนิดทำให้คนดูนั่งไม่ติดเก้าอี้</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L2ltcGVydGlnb3JlLmpwZw==.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L2ltcGVydGlnb3JlLmpwZw==.jpg" alt="" /></noscript><figcaption> <strong>Impertigore บ้านเกิดปีศาจ</strong><br><strong>วันที่เข้าฉาย&nbsp;</strong>29 ตุลาคม 2020 </figcaption></figure></div>



<p>ภาพยนตร์สยองขวัญสัญชาติอินโดนีเซีย ว่าด้วยเรื่องของหญิงสาวที่หาเลี้ยงชีพตัวเอง อยู่ไกลบ้าน ไกลครอบครัว แต่แล้ววันหนึ่ง มีเหตุให้เธอต้องกลับบ้านเกิดที่พ่อแม่ยังคงอาศัยอยู่ และนั่นคือจุดเริ่มต้นที่จะหลอกหลอนและติดตาคุณไปจนวินาทีสุดท้าย พร้อมตั้งคำถามว่า ที่ผ่านมาคุณรู้จัก &#8220;ครอบครัว&#8221; ของตัวเองดีแค่ไหน ?</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L2ltcGVydGlnb3JlMi5qcGc=.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L2ltcGVydGlnb3JlMi5qcGc=.jpg" alt="" /></noscript></figure></div>



<p><strong>ทำไมถึงน่าดู&nbsp;</strong>ผลงานหนังสยองขวัญเรื่องใหม่ของผู้กำกับ<strong><em>โจโก้ อันวาร์</em></strong>จาก Satan&#8217;s Slaves (2017) ที่เรียกได้ว่าใครกลัวเลือดและชิ้นส่วนของมนุษย์ นี่คือหนังที่จะทำให้คุณฝันร้ายไปอีกนาน</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3NoZWRpZXN0b21vcnJvdy5qcGc=.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3NoZWRpZXN0b21vcnJvdy5qcGc=.jpg" alt="" /></noscript><figcaption> <strong>She Dies Tomorrow</strong><br><strong>วันที่เข้าฉาย&nbsp;</strong>5 พฤศจิกายน 2563 </figcaption></figure></div>



<p>เอมี่ (เคท ลิน ชายส์) ค้นพบว่าตัวเองมีลางสังหรณ์ที่กำลังจะต้องตายในวันพรุ่งนี้ เธอทำให้คนรอบข้างอกสั่นขวัญแขวนไปตามๆกัน ไม่นานนักเหตุการณ์เลวร้ายก็เริ่มเกิดขึ้นกับคนรอบๆตัวเธอ</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3NoZWRpZXN0b21vcnJvdzIuanBn.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3NoZWRpZXN0b21vcnJvdzIuanBn.jpg" alt="" /></noscript></figure></div>



<p><strong>ทำไมถึงน่าดู&nbsp;</strong>ผลงานหนังสยองขวัญอินดี้ของ<strong><em>เอมี่ ไซเมตซ์</em></strong>&nbsp;ที่เน้นการสร้างบรรยากาศชวนขนลุกพร้อมกับเส้นเรื่องสุดพิศวง ก่อนจะนำไปสู่บทสรุปสุดพลิกผัน</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3ouanBn.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3ouanBn.jpg" alt="" /></noscript><figcaption> <strong>Z</strong><br><strong>วันที่เข้าฉาย&nbsp;</strong>5 พฤศจิกายน 2563 </figcaption></figure></div>



<p>โจชัวร์ เด็กชายวัย 5 ขวบที่กำลังเรียนรู้สิ่งต่างๆรอบตัว จนกระทั่งเขาได้รู้จักกับเพื่อนในจินตนาการ แต่เพื่อนคนนี้ไม่ธรรมดาเพราะเขาชอบปรากฏตัวในยามวิกาลและไม่นานนักครอบครัวนี้ก็เริ่มพบกับเหตุการณ์เหนือธรรมชาติที่หาคำตอบไม่ได้และทวีความเลวร้ายขึ้นเรื่อยๆ <a href="https://ufabets24.com/%e0%b8%97%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%82%e0%b9%89%e0%b8%b2-ufabet/">ทางเข้า Ufabet</a></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3oyLmpwZw==.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L3oyLmpwZw==.jpg" alt="" /></noscript></figure></div>



<p><strong>ทำไมถึงน่าดู&nbsp;</strong>หนังสัญชาติแคนนาดาผลงานการกำกับของ<strong><em>แบรนดอน คริสเตนเซ่น</em></strong>&nbsp;ที่คว้ารางวัล Best Feature Film ในเทศกาล&nbsp;Blood&nbsp;in the Snow Canadian Film Festival 2019 ที่ผ่านมาและอีกหลากหลายเทศกาลอาทิ Nightmares Film Festival และ Popcorn Frights</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L21hbGV2b2xlbnQuanBn.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L21hbGV2b2xlbnQuanBn.jpg" alt="" /></noscript><figcaption> <strong>Malevolent หลอกจับผีหลอนจับตาย</strong><br><strong>วันที่เข้าฉาย&nbsp;</strong>19 พฤศจิกายน 2563 </figcaption></figure></div>



<p>สองพี่น้องนักต้มตุ๋น แอนเจล่า (ฟลอเรนซ์ พิวจ์) และ แจ็คสัน (เบน ลอยด์ ฮิวจ์) หากินกับผู้ที่กำลังโศกเศร้าจากการสูญเสียคนรัก โดยการหลอกว่าแอนเจล่าสามารถติดต่อกับวิญญาณได้ เหยื่อรายต่อไปของทั้งสองคือหญิงชราคนหนึ่งที่จ้างพวกเขาให้มาไล่ผีที่บ้านเด็กกำพร้าร้าง เพราะเธอโดนเสียงปริศนาเล่นงานจนไม่เป็นอันนอน แต่กลายเป็นว่างานที่เหมือนจะง่าย&nbsp; กลับกลายเป็นฝันร้าย เมื่อสองพี่น้องค้นพบประวัติสุดสยองของบ้านเด็กกำพร้าแห่งนี้ มันเคยเป็นห้องเชือดของฆาตกรโรคจิตที่จับเด็กสาวมาฆ่าเย็บปากอย่างไร้เมตตา สองพี่น้องต้องรับมือกับปรากฏการณ์เหนือธรรมชาติน่าขนลุกและความอาฆาตที่จ้องจะเอาชีวิต จะเป็นอย่างไรเมื่อจอมต้มตุ๋นต้องเผชิญกับของจริง</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L21hbGV2b2xlbnQyLmpwZw==.jpg" /><noscript><img src="https://s.isanook.com/mv/0/rp/r/w728/ya0xa0m1w0/aHR0cHM6Ly9zLmlzYW5vb2suY29tL212LzAvdWQvMjAvMTAzODU5L21hbGV2b2xlbnQyLmpwZw==.jpg" alt="" /></noscript></figure></div>



<p><strong>ทำไมถึงน่าดู&nbsp;</strong>ผลงานของนักแสดงสาวดาวรุ่งพุ่งแรงอย่าง<strong><em>ฟลอเรนซ์ พิวจ์</em></strong>&nbsp;ที่แจ้งเกิดจาก Lady Macbeth กลายเป็นนักแสดงที่โลกต้องจับตากับ Midsommar และ Little Women และบทสำคัญที่น่าจะพลิกชีวิตเธออีกครั้งกับบทบาทเยเลน่า เบโลว่าในหนังภาคแยกของมาร์เวลอย่าง Black Widow ที่ถูกเลื่อนวันเข้าฉายไปเป็นปี 2021 แล้ว</p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="https://yucommentator.com/entertainment-news/" rel="category tag">Entertainment News</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-903 -->
</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
        <div class="site-info">
            <div class="container site-f">
                <div class="col-md-12">
                    <div class="row">
                        <div class="col-md-3">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contact Info</h2><div class="textwidget custom-html-widget">Address: <br>
No.2 - 123678 street name City, Country <br>
Phone: <br>
+ 9 (094) 067 93567<br>
Email: <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="056c6b636a457c6a7077766c71602b666a68">[email&#160;protected]</a><br></div></div>                        </div>
                        <div class="col-md-3">
                            <div class="widget-list wpmoly movies"><h2 class="widget-title">Movies</h2>
	<div class="wpmoly movies">


		<a class="wpmoly movie link" href="https://yucommentator.com/movies/terminator-dark-fate/" title="Read more about Terminator Dark Fate">
			<figure id="movie-341" class="wpmoly movie">
				<div id="movie-341-title" class="wpmoly movie title">Terminator Dark Fate</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-341" class="not-rated" title=""><small><em>Not rated yet!</em></small></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/brightburn/" title="Read more about Brightburn">
			<figure id="movie-147" class="wpmoly movie">
				<div id="movie-147-title" class="wpmoly movie title">Brightburn</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-147" class="wpmoly-movie-rating wpmoly-movie-rating-3" title="3/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-empty"></span><span class="wpmolicon icon-star-empty"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/aquaman/" title="Read more about Aquaman">
			<figure id="movie-129" class="wpmoly movie">
				<div id="movie-129-title" class="wpmoly movie title">Aquaman</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-129" class="wpmoly-movie-rating wpmoly-movie-rating-4-5" title="4.5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-half"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/joker-2019/" title="Read more about Joker 2019">
			<figure id="movie-57" class="wpmoly movie">
				<div id="movie-57-title" class="wpmoly movie title">Joker 2019</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-57" class="wpmoly-movie-rating wpmoly-movie-rating-5" title="5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span></div></div>


			</figure>
		</a>

	</div>
</div>                        </div>
                        <div class="col-md-3">
                            <div  class="widget-list wpmoly taxonomies"><h2 class="widget-title">Collection</h2>	<div class="wpmoly taxonomies genre list">


		<ul class="wpmoly taxonomies genre list list">
			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/action/" title="Permalink for &laquo; action &raquo;">action</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/science-fiction/" title="Permalink for &laquo; Science Fiction &raquo;">Science Fiction</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/adventure/" title="Permalink for &laquo; Adventure &raquo;">Adventure</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/horror/" title="Permalink for &laquo; Horror &raquo;">Horror</a></li>

		</ul>

	</div></div>                        </div>
                        <div class="col-md-3">
                            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">About Us</h2><div class="textwidget custom-html-widget">Freebix is responsive, simple and clean template with a lot attention to detail. Get it now!</div></div>                        </div>
                    </div>
                </div>
			</div>
                <div class="col-md-12 px-0">
                    <div class="footer-info">
						<div class="container">
							<p class="mt-2">&COPY; Copyright 2019 "Movie Reviewer" All Rights Reserved</p>
						</div>
                    </div>
                </div>
            </div>
<!-- 		<div class="ad-box">
			<div class="ad-pos-bottom text-center">
				<a href="https://movie365-hd.com/">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Movie365-hd" title="Movie365-hd" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg"><noscript><img src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg" alt="Movie365-hd" title="Movie365-hd"></noscript>
				</a>
				<span class="close">X</span>
			</div>
		</div>
<script>
var closebtns = document.getElementsByClassName("close");
var i;

/* Loop through the elements, and hide the parent, when clicked on */
for (i = 0; i < closebtns.length; i++) {
  closebtns[i].addEventListener("click", function() {
  this.parentElement.style.display = 'none';
});
}
</script> -->
    </footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>



<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://yucommentator.com/panel/admin-ajax.php', heateorSssCloseIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script defer src="https://yucommentator.com/wp-content/cache/autoptimize/js/autoptimize_70d62d39f1d5ae3e467d25c65f644d04.js"></script></body>
</html>
