<!doctype html>
<html lang="th">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
	<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<!-- 	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script> -->
	<style type="text/css" media="all">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</style><title>วิจารณ์ หนัง Ashfall - นรกล้างเมือง | Movie Review And Entertainment</title>

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="สนุก ครบรส มันส์ดี สไตล์หนังเกาหลีขี้โม้ บ้าระห่ำ แอคชั่น ดราม่า ซึ้ง ตลก ครบรส" />

<meta name="keywords"  content="รีวิวหนัง,หนังการ์ตูน อนิเมชั่น,หนังดัง" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://yucommentator.com/#organization","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://yucommentator.com/#logo","url":"https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png","caption":""},"image":{"@id":"https://yucommentator.com/#logo"}},{"@type":"WebSite","@id":"https://yucommentator.com/#website","url":"https://yucommentator.com/","name":"Movie Review And Entertainment","publisher":{"@id":"https://yucommentator.com/#organization"}},{"@type":"WebPage","@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#webpage","url":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/","inLanguage":"th","name":"\u0e27\u0e34\u0e08\u0e32\u0e23\u0e13\u0e4c \u0e2b\u0e19\u0e31\u0e07 Ashfall &#8211; \u0e19\u0e23\u0e01\u0e25\u0e49\u0e32\u0e07\u0e40\u0e21\u0e37\u0e2d\u0e07","isPartOf":{"@id":"https://yucommentator.com/#website"},"image":{"@type":"ImageObject","@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg","width":485,"height":728},"primaryImageOfPage":{"@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#primaryimage"},"datePublished":"2020-01-14T01:34:09+00:00","dateModified":"2020-01-14T01:34:11+00:00","description":"\u0e2a\u0e19\u0e38\u0e01 \u0e04\u0e23\u0e1a\u0e23\u0e2a \u0e21\u0e31\u0e19\u0e2a\u0e4c\u0e14\u0e35 \u0e2a\u0e44\u0e15\u0e25\u0e4c\u0e2b\u0e19\u0e31\u0e07\u0e40\u0e01\u0e32\u0e2b\u0e25\u0e35\u0e02\u0e35\u0e49\u0e42\u0e21\u0e49\r\n\u0e1a\u0e49\u0e32\u0e23\u0e30\u0e2b\u0e48\u0e33 \u0e41\u0e2d\u0e04\u0e0a\u0e31\u0e48\u0e19 \u0e14\u0e23\u0e32\u0e21\u0e48\u0e32 \u0e0b\u0e36\u0e49\u0e07 \u0e15\u0e25\u0e01 \u0e04\u0e23\u0e1a\u0e23\u0e2a"},{"@type":"Article","@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#article","isPartOf":{"@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#webpage"},"author":{"@id":"https://yucommentator.com/author/ycm-site/#author"},"headline":"\u0e27\u0e34\u0e08\u0e32\u0e23\u0e13\u0e4c \u0e2b\u0e19\u0e31\u0e07 Ashfall &#8211; \u0e19\u0e23\u0e01\u0e25\u0e49\u0e32\u0e07\u0e40\u0e21\u0e37\u0e2d\u0e07","datePublished":"2020-01-14T01:34:09+00:00","dateModified":"2020-01-14T01:34:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#webpage"},"publisher":{"@id":"https://yucommentator.com/#organization"},"articleSection":"Entertainment News, \u0e23\u0e35\u0e27\u0e34\u0e27\u0e2b\u0e19\u0e31\u0e07, \u0e2b\u0e19\u0e31\u0e07\u0e01\u0e32\u0e23\u0e4c\u0e15\u0e39\u0e19 \u0e2d\u0e19\u0e34\u0e40\u0e21\u0e0a\u0e31\u0e48\u0e19, \u0e2b\u0e19\u0e31\u0e07\u0e14\u0e31\u0e07","image":{"@type":"ImageObject","@id":"https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/#primaryimage","url":"https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg","width":485,"height":728}},{"@type":"Person","@id":"https://yucommentator.com/author/ycm-site/#author","name":"MR-entertain","sameAs":[],"image":{"@type":"ImageObject","@id":"https://yucommentator.com/#personlogo","url":"https://secure.gravatar.com/avatar/e3e4bebb97e7b35c4be013bd1297b6a3?s=96&d=mm&r=g","width":96,"height":96,"caption":"MR-entertain"}}]}</script>
<link rel="canonical" href="https://yucommentator.com/วิจารณ์-หนัง-ashfall-นรกล้างเม/" />
<!-- All in One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Movie Review And Entertainment &raquo; ฟีด" href="https://yucommentator.com/feed/" />













<!--n2css--><script type='text/javascript' src='https://yucommentator.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://yucommentator.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yucommentator.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yucommentator.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='รีวิว Jumanji: The Next Level ชีวิตคือการเรียนรู้' href='https://yucommentator.com/%e0%b8%a3%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%a7-jumanji-the-next-level-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95%e0%b8%84%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a3%e0%b8%b5/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://yucommentator.com/?p=393' />
<link rel="alternate" type="application/json+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2F%25e0%25b8%25a7%25e0%25b8%25b4%25e0%25b8%2588%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2593%25e0%25b9%258c-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587-ashfall-%25e0%25b8%2599%25e0%25b8%25a3%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yucommentator.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyucommentator.com%2F%25e0%25b8%25a7%25e0%25b8%25b4%25e0%25b8%2588%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2593%25e0%25b9%258c-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587-ashfall-%25e0%25b8%2599%25e0%25b8%25a3%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a1%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-393 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<div id="masthead" class="site-header">
		<div class="container">
			<nav class="navbar navbar-expand-lg navbar-light">
				<a class="navbar-brand" href="#"><a href="https://yucommentator.com/" class="custom-logo-link" rel="home"><img loading="lazy" width="150" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2065'%3E%3C/svg%3E" class="custom-logo" alt="Movie Review And Entertainment" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" /><noscript><img width="150" height="65" src="https://yucommentator.com/wp-content/uploads/2019/06/resize-150-x-65.png" class="custom-logo" alt="Movie Review And Entertainment" /></noscript></a></a>
			  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			  </button>
			  <div class="collapse navbar-collapse" id="navbarNav">
				  <div class="container">
					  <div class="menu-main-nav-container"><ul id="primary-menu" class="navbar-nav nav-right"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="https://yucommentator.com">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://yucommentator.com/movies">Blog</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-143"><a href="https://yucommentator.com/genre/action/">action</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-144"><a href="https://yucommentator.com/genre/science-fiction/">Science Fiction</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-genre menu-item-145"><a href="https://yucommentator.com/genre/horror/">Horror</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://yucommentator.com/about-us/">About us</a></li>
</ul></div>				  </div>
			  </div>
			</nav>
			</div>
		</div>
	</div>

	<div id="content" class="site-content">
	<div id="primary" class="content-area container">
		<main id="main" class="site-main">
			<div class="row">
			<div class="col-md-12">
	<article id="post-393" class="post-393 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news tag-448 tag-450 tag-451">
		<header class="entry-header">
			<h1 class="entry-title centered">วิจารณ์ หนัง Ashfall &#8211; นรกล้างเมือง</h1>	<!-- 			<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/" rel="bookmark"><time class="entry-date published" datetime="2020-01-14T01:34:09+00:00">มกราคม 14, 2020</time><time class="updated" datetime="2020-01-14T01:34:11+00:00">มกราคม 14, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://yucommentator.com/author/ycm-site/">MR-entertain</a></span></span>				</div> -->
					</header><!-- .entry-header -->

		
			<div class="post-thumbnail">
				<img loading="lazy" width="485" height="728" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20485%20728'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg 485w, https://yucommentator.com/wp-content/uploads/2020/01/0202-200x300.jpg 200w" data-lazy-sizes="(max-width: 485px) 100vw, 485px" data-lazy-src="https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg" /><noscript><img width="485" height="728" src="https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://yucommentator.com/wp-content/uploads/2020/01/0202.jpg 485w, https://yucommentator.com/wp-content/uploads/2020/01/0202-200x300.jpg 200w" sizes="(max-width: 485px) 100vw, 485px" /></noscript>			</div><!-- .post-thumbnail -->

		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://yucommentator.com/%e0%b8%a7%e0%b8%b4%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%93%e0%b9%8c-%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87-ashfall-%e0%b8%99%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b9%80%e0%b8%a1/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share with your friends</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fyucommentator.com%2F%25e0%25b8%25a7%25e0%25b8%25b4%25e0%25b8%2588%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2593%25e0%25b9%258c-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587-ashfall-%25e0%25b8%2599%25e0%25b8%25a3%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a1%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%B8%A7%E0%B8%B4%E0%B8%88%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B9%8C%20%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%87%20Ashfall%20-%20%E0%B8%99%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87&url=https%3A%2F%2Fyucommentator.com%2F%25e0%25b8%25a7%25e0%25b8%25b4%25e0%25b8%2588%25e0%25b8%25b2%25e0%25b8%25a3%25e0%25b8%2593%25e0%25b9%258c-%25e0%25b8%25ab%25e0%25b8%2599%25e0%25b8%25b1%25e0%25b8%2587-ashfall-%25e0%25b8%2599%25e0%25b8%25a3%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a1%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>สนุก ครบรส มันส์ดี สไตล์หนังเกาหลีขี้โม้<br> บ้าระห่ำ แอคชั่น ดราม่า ซึ้ง ตลก ครบรส และมีความขี้โม้แบบที่ฮอลลีวู้ดชอบโม้แบบแนวหนังภัยธรรมชาติยิ่งใหญ่วิปโยกอลังการงานสร้างแบบนั้น แต่เป็นสไตล์การเล่าแบบจริตเกาหลีมากกว่า ดูเพลินมาก เอ็นเตอร์เทนดีมาก ทั้งการแสดง เพลง บท ใดๆ อาจจะไม่ได้ซับซ้อนเจ๋งมากอะไรเท่าหนังเกาหลีเรื่องอื่นๆ แต่ก็ไม่ได้แย่อะไร จะมีงานวิชวลงานกราฟฟิค ซีจีที่ดูเหมือนยังไม่เสร็จดี ลอยๆ สะดุดๆ นิดๆหน่อยๆ แต่ก็ไม่ได้เป็นปัญหาขัดตาอะไรมากนัก ที่ชอบและสนุกไปกับเรื่องเลยคือมีครบรส หลากหลายอารมณ์ให้จริงๆ</p>



<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-394" data-lazy-srcset="https://yucommentator.com/wp-content/uploads/2020/01/08.jpg 681w, https://yucommentator.com/wp-content/uploads/2020/01/08-300x198.jpg 300w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" data-lazy-src="https://yucommentator.com/wp-content/uploads/2020/01/08.jpg" /><noscript><img src="https://yucommentator.com/wp-content/uploads/2020/01/08.jpg" alt="" class="wp-image-394" srcset="https://yucommentator.com/wp-content/uploads/2020/01/08.jpg 681w, https://yucommentator.com/wp-content/uploads/2020/01/08-300x198.jpg 300w" sizes="(max-width: 681px) 100vw, 681px" /></noscript></figure></div>



<p>มีลุงที่เล่นเทรนทูปูซานด้วย แต่ลุงคราวนี้ไม่แอคชั่นเท่าไหร่ มาเป็นนักวิทยาศาสตร์นั่งดูคอมเฉยๆ ที่เหลือนักแสดงก็โอเคหล่อเท่ทุกคน เนื้อเรื่องจะดูให้เอนท์เตอร์เทนอย่างด้วยก็ได้ อยากได้ประเด็นก็มีพูดเรื่องการเมืองแอบแน่นมีสัญญะอย่างแรงให้ดูอยู่ ตีความทางการสื่อสารทางความคิดได้เฉียบอยู่เหมือนกัน ถ้าไม่เน้นอะไรแค่ดูเพลินๆ ก็คุ้มค่าตั๋วแล้ว ไม่เสียดายตังค์ </p>
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links">Posted in <a href="https://yucommentator.com/entertainment-news/" rel="category tag">Entertainment News</a></span><span class="tags-links">Tagged <a href="https://yucommentator.com/tag/%e0%b8%a3%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%a7%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87/" rel="tag">รีวิวหนัง</a>, <a href="https://yucommentator.com/tag/%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%8c%e0%b8%95%e0%b8%b9%e0%b8%99-%e0%b8%ad%e0%b8%99%e0%b8%b4%e0%b9%80%e0%b8%a1%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99/" rel="tag">หนังการ์ตูน อนิเมชั่น</a>, <a href="https://yucommentator.com/tag/%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%94%e0%b8%b1%e0%b8%87/" rel="tag">หนังดัง</a></span>		</footer><!-- .entry-footer -->
	</article><!-- #post-393 -->
</div>
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
        <div class="site-info">
            <div class="container site-f">
                <div class="col-md-12">
                    <div class="row">
                        <div class="col-md-3">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contact Info</h2><div class="textwidget custom-html-widget">Address: <br>
No.2 - 123678 street name City, Country <br>
Phone: <br>
+ 9 (094) 067 93567<br>
Email: <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e58c8b838aa59c8a9097968c9180cb868a88">[email&#160;protected]</a><br></div></div>                        </div>
                        <div class="col-md-3">
                            <div class="widget-list wpmoly movies"><h2 class="widget-title">Movies</h2>
	<div class="wpmoly movies">


		<a class="wpmoly movie link" href="https://yucommentator.com/movies/terminator-dark-fate/" title="Read more about Terminator Dark Fate">
			<figure id="movie-341" class="wpmoly movie">
				<div id="movie-341-title" class="wpmoly movie title">Terminator Dark Fate</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-341" class="not-rated" title=""><small><em>Not rated yet!</em></small></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/brightburn/" title="Read more about Brightburn">
			<figure id="movie-147" class="wpmoly movie">
				<div id="movie-147-title" class="wpmoly movie title">Brightburn</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-147" class="wpmoly-movie-rating wpmoly-movie-rating-3" title="3/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-empty"></span><span class="wpmolicon icon-star-empty"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/aquaman/" title="Read more about Aquaman">
			<figure id="movie-129" class="wpmoly movie">
				<div id="movie-129-title" class="wpmoly movie title">Aquaman</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-129" class="wpmoly-movie-rating wpmoly-movie-rating-4-5" title="4.5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-half"></span></div></div>


			</figure>
		</a>

		<a class="wpmoly movie link" href="https://yucommentator.com/movies/joker-2019/" title="Read more about Joker 2019">
			<figure id="movie-57" class="wpmoly movie">
				<div id="movie-57-title" class="wpmoly movie title">Joker 2019</div>


				<div class="wpmoly movie rating"><div id="wpmoly-movie-rating-57" class="wpmoly-movie-rating wpmoly-movie-rating-5" title="5/5 − "><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span><span class="wpmolicon icon-star-filled"></span></div></div>


			</figure>
		</a>

	</div>
</div>                        </div>
                        <div class="col-md-3">
                            <div  class="widget-list wpmoly taxonomies"><h2 class="widget-title">Collection</h2>	<div class="wpmoly taxonomies genre list">


		<ul class="wpmoly taxonomies genre list list">
			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/action/" title="Permalink for &laquo; action &raquo;">action</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/science-fiction/" title="Permalink for &laquo; Science Fiction &raquo;">Science Fiction</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/adventure/" title="Permalink for &laquo; Adventure &raquo;">Adventure</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/thriller/" title="Permalink for &laquo; Thriller &raquo;">Thriller</a></li>

			<li class="wpmoly taxonomies genre list list item"><a href="https://yucommentator.com/genre/horror/" title="Permalink for &laquo; Horror &raquo;">Horror</a></li>

		</ul>

	</div></div>                        </div>
                        <div class="col-md-3">
                            <div id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">About Us</h2><div class="textwidget custom-html-widget">Freebix is responsive, simple and clean template with a lot attention to detail. Get it now!</div></div>                        </div>
                    </div>
                </div>
			</div>
                <div class="col-md-12 px-0">
                    <div class="footer-info">
						<div class="container">
							<p class="mt-2">&COPY; Copyright 2019 "Movie Reviewer" All Rights Reserved</p>
						</div>
                    </div>
                </div>
            </div>
<!-- 		<div class="ad-box">
			<div class="ad-pos-bottom text-center">
				<a href="https://movie365-hd.com/">
					<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Movie365-hd" title="Movie365-hd" data-lazy-src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg"><noscript><img src="https://yucommentator.com/wp-content/uploads/2019/09/365hd-banner.jpg" alt="Movie365-hd" title="Movie365-hd"></noscript>
				</a>
				<span class="close">X</span>
			</div>
		</div>
<script>
var closebtns = document.getElementsByClassName("close");
var i;

/* Loop through the elements, and hide the parent, when clicked on */
for (i = 0; i < closebtns.length; i++) {
  closebtns[i].addEventListener("click", function() {
  this.parentElement.style.display = 'none';
});
}
</script> -->
    </footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>



<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://yucommentator.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://yucommentator.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="text/javascript" defer src="https://yucommentator.com/wp-content/cache/autoptimize/js/autoptimize_94f68b5a63c0b702458e667725cb2811.js"></script></body>
</html>
